МАШИНА НЕ ЗАВОДИТСЯ СТАРТЕР НЕ КРУТИТ KIA Cerato 2014г.в. АКПП [Архив] - Форум клуба Kia Cerato и Kia Cerato Koup

PDA

Просмотр полной версии : МАШИНА НЕ ЗАВОДИТСЯ СТАРТЕР НЕ КРУТИТ KIA Cerato 2014г.в. АКПП



Коршун - 78
06.04.2017, 23:09
Питер. На улице +3 - +5. Приехал вечером домой 05.04.2017 , утром 06.04.2017 сажусь, включаю зажигание и полная тишина, стартер не крутит. Слышно как работает топливный насос, горят стандартные значки на приборной панели, поворачиваю ключ зажигания - полная тишина!
Проверил все контактные провода, реле и все предохранители - все в норме!
Знакомый с сервиса КИА сказал: попробуй просто прикурить, по всем признакам - сел аккумулятор.
Кинул провода, подъехал сосед, подцепился к его аккумулятору - результат нулевой, точно такая же история, молчит.
Нашли вольтметр, проверили заряд аккумулятора - показывает 13,8, как новый.
Почитал форум, сделал все как советуют на форуме:
1. Включил зажигание;
2. Перевел ручку АКПП из режима "Р" (стоянка) в режим "N" (нейтральная)
3. Поворачиваю ключ зажигания - завелась с полоборота.
Какая то мистика.
Ну а дальше как обычно заводился с режима "Р".
Так и не понял в чем была причина, может кто подскажет???

FCZ
07.04.2017, 00:10
Так и не понял в чем была причина, может кто подскажет???
Ну глюк и глюк. Мало ли какая блокировка сработала. Может сигналка на перекур отходила. Предположил бы что иммо отдыхал, но бензонасос работал, значит не в иммо дело.
Ну да, неприятно конечно, но как говорится "один раз - не пида...с"

vlad350
12.04.2017, 21:04
Ну глюк и глюк. Мало ли какая блокировка сработала. Может сигналка на перекур отходила. Предположил бы что иммо отдыхал, но бензонасос работал, значит не в иммо дело.
Ну да, неприятно конечно, но как говорится "один раз - не пида...с"

Вероятнее всего проблема в ингибиторе. Если нет признаков жизни, попробуйте не переводить рычаг положение "N", а просто слегка "покачать" его влево-вправо... Если псоле таких манипуляций машина заводится, то к ОД. Мне эту детать меняли по гарантии, проблема с 2014 года не проявилась ни разу. Но возможно я ошибаюсь и Вашим авто что-то другое... Удачи!

druid17
13.04.2017, 14:26
Такая же петрушка была. Проявлялась периодически. Лечилась простым "передергиванием". Поменял ингибитор, делов на 15 минут.

vitalya.diezel
17.04.2017, 18:44
Пару недель назад был в гостях, собрался выезжать домой, завел. Смотрю на панели в окошке выбора режима передачи - ПУСТО. Ни P, ни N. Вообще ничего. Протер глаза, протер панель тоже ничего не появилось. Включаю D, и тут задергало и движок заглох. Переключаю обратно на P, завожу работает. Символы передач появились, и загорелся ЧЕК. Подключаю ОБД2 на телефоне, показывает P0705. Ингибитор. Глушу, дергаю селектор туда-сюда около 10 раз, завожу, доехал до дому нормально. Начитался про этот ингибитор, гарантия и пр. Головняк ужастный у нас у ОД с этой гарантией. Дай думаю сам глану, что да как. Корпус - алюминевый, болты. Значит раскручивается. Раскутил, промыл бензинчиком от старой смазки, зачистил контакты, смазал, собрал, и установил на машину. ЧЕК погас сам на след день. Вторая неделя прошла - полет нормальный. На фото будет видно прикипевший контакт. Контактные дорожки толстые, в случае чего почистить можно несколько раз. Сами движущиеся клеммы медные, тоже чистятся легко. Наждачку использовал P600. Смазка мобил для радиоэлектронных деталей типа переменных резисторов, в-общем не токопроводная. Мультиметром проверил - 0 Ом.
Мир Вам! Не ломайтесь!

Ссылка на фото-описание ремонта:
https://cloud.mail.ru/public/9GK4/VQbN1UaEn

center>
, ,